1

熱搜:

熱門行情

最近搜尋

全部刪除

Gnosis核心開發者:Gnosis質押服務商須在11月30日前更新客戶端

金色財經
金色財經報導,Gnosis核心開發者dapplion.eth發推表示,Gnosis質押服務商必須在11月30日更新節點客戶端,Gnosis將支持Nethermindv1.14.6、Tekuv22.11.0、Lodestarv1.2.2、Lighthousev3.3.0,Nimbus客戶端待定,而使用Prysm客戶端的服務商必須進行切換。

相關貼文

left arrow
right arrow